Einstellung der Unterstützung für WoltLab Suite 5.2 und früher

Ich werde die Unterstützung für Erweiterungen für WoltLab Suite 5.2 und früher einstellen.

Einige Plugins werde noch ein Update erhalten, mit Pflege am Code und volle WoltLab Suite 5.3+ Unterstützung.

Kommentare