Ende Support für WSC 5.3-Plugins

Servus,


wir stellen den Support für 5.3-Plugins mit sofortiger Wirkung ein.


Die Plugins für 5.3er werden mit der Zeit aus unserer Datenbank entfernt.

Solltet Ihr dort noch das eine oder andere Plugin benötigen, so sichert diese Euch noch.



Gruß Marco