Discord Login - Version 1.1.0 - veröffentlich

Dieses Update bieten keine neue optischen Erneuerungen.

Das Auth-System wurde an das WSC5.4 angepasst.

Somit ist diese Version ausschließlich ab WSC 5.4 lauffähig.


Ein Update ist nicht möglich.


Deinstallieren Sie die alte Version und Installieren Sie diese Version neu.
Unter Konfiguration -> Benutzer -> Registrierung die Github-Daten neu eintragen.

Kommentare